Fzr 600 kein Zug? Hilfe >.<

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fzr 600 kein Zug? Hilfe >.<

      Hilfe hilfe hilfe X(
      Ich hab eine >FZR 600 3he, Baujahr '92. Ich bin letztens gefahren, meine Abschiedsfahrt und dann hat sie auf einmal nicht mehr richtig gezogen. Hat sich angefühlt als ob sie kein Sprit bekommt, als ob der Tank leer ist. Also bin ich zur Tankstelle gefahren und habe meinen Tankdeckel auf gemacht und sah das der Tank aber voll war. Ich hab schon echt viel versucht , ich finde nicht woran es liegen kann X( Hab die Zündkerzen nachgeguckt, überall ein blauer Funke da. Membrane im Vergaser habe ich abgecheckt, die sind alle gut. Ansaugstutzen zwischen Vergaser und Zylinder auch gut. Alle Schwimmer sind frei, hängt keiner. Benzinpumpe intakt und Benzinfilter is auch in Ordnung .. Mir ist aufgefallen wenn ich die Hand auf die einzelnen Vergaser lege wenn sie an ist geht sie bei 2 Vergasern aus, bei 2 nicht. Das ist doch auch nicht normal. :? :? ich bin mitlerweile echt ratlos.
      Hat hier jemand noch eine Ahnung wonach ich mal schauen soll? Kennt jemand das Problem?

      vielen Dank euch im Vorraus.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Matthias264 ()

    • So etwas ähnliches hatte ich auch letztens. Wenn ich normal gefahren bin, war alles in Ordnung, wenn ich sie aber hab fliegen lassen, also richtig Kette gegeben hab, immer in der oberen Drehzahlhälfte unterwegs war oder das Gas zu schnell zu weit aufgezogen hab, hat sie geruckelt, als ob ihr der Sprit ausgehen würde, nimmt das Gas nicht mehr sauber an etc.

      Wenn man sie dann wieder zur Ruhe kommen lässt, fängt sie sich wieder und fährt normal.

      FAZIT: Düsennadeln und Nadeldüsen verschlissen, werden grad durch neue ersetzt, Membrane werden auch neu gemacht, alle Dichtungen und Schwimmernadeln sind auch neu....nach 92000km kann so ein Vergaser schon mal verschlissen sein^^
    • Is noch die Frage, is das Moped gedrosselt?
      Das verstärkt dann den Effekt der verschlissenen Nadeldüsen und Düsennadeln.
      Und wenn Du einen Vergaser zu hältst und die Vergaser eh schon zu fett laufen, wegen Verschleiß, dann geht der Motor auch schon ma aus.
      Der versäuft dann regelrecht. ;)
      Wer Rechtschreibfehler in meinen Beiträgen findet, der kann sie behalten! :ili:
    • Die is noch gedrosselt ja. :) kann man das irgendwie nachschauen ob die verschlissen sind ? ich hab keine ahnung davon.
      Aber das kommt doch auch nicht von jetzt auf gleich? ich bin sie gefahren alles war normal. eine woche auf montage, als ich wieder kam und gefahren bin wars so :x die wurde eine woche nicht bewegt
    • Nein der Verschleiß ist ein schleichender Prozess.
      Kann aber dann schon passieren, wenn die Umstände ungünstig sind, das von jetzt auf gleich gar nichts mehr geht.
      Ein geübtes Auge erkennt den Verschleiß sofort.
      Am ehesten fällt der Verschleiß an den Nadeln auf, die werden in bestimmten bereichen matt und rauh.
      Dementsprechend weiten sich die Nadeldüsen oval auf.
      Drum muss man immer Nadeldüsen und Düsennadeln zusammen tauschen.
      Wer Rechtschreibfehler in meinen Beiträgen findet, der kann sie behalten! :ili:
    • Ich habe gerade mal nachgeschaut. Die zündkerzen haben alle Öl verbrannt. Alle 4 neu gemacht, lief anfangs gut, danach wieder schlimm. hab gemerkt das aus dem auspuff öl geworfen wird und das durch den überlauf von 2 pötten durchgehend sprit gelaufen kommt wenn sie an ist. was kann das sein? Zylinderkopfdichtung?
    • Na jetzt gibst aber schnell auf! :rolleyes2:
      Was is das Problem?
      Das finanzielle?
      Oder das Du nicht weißt, wie Du das Problem angehen sollst?
      Wer Rechtschreibfehler in meinen Beiträgen findet, der kann sie behalten! :ili:
    • Bist du sicher daß es öl ist was hinten raussuppt ? Weil wenn aus den vergaserüberläufen sprit kommt werden die zylinder bestimmt geflutet....so kann die kleine nicht gut laufen...kopfdichtung führt normal zu anderen symptomen...da fängt das kühlwassser an zu kochen und man muß ständig nachfüllen...und meist ist dann auch wasser im öl
    • Ich tippe bei den Beschreibungen da auch mal auf Sprit der etwas Ruß aus dem Auspuff mitgenommen hat...Sprit der zuviel im brennraum war weil der Vergaser dank Überholungsbedürftigkeit zuviel da reingeleitet hat..dafür spricht auch daß da was aus den Überläufen raussuppt und das Gemisch auf 2 Pötten zu fett zum zünden ist....Schwimmernadeln/zugehörige Schwimmernadelventilsitze oder Düsennadeln/Nadeldüsen wie FJD und Ulli schon meinten...ergo sollte eine Vergaserrevision da wohl weiterhelfen.
      FZR-Forum.de Racing Team Website(Entwicklerversion)
      "The social dynamics of the net are a direct consequence of the fact that nobody has yet developed a Remote Strangulation Protocol." -- Larry Wall
      Was zum gucken ...(BIlderalben, auch Bilder von FZR-Forum.de Racing Team Einsätzen) ;)