Neuvorstellung aus dem Stuttgarter Raum, gleich mit ner Ventilfrage

  • Danke für die Erklärung:thumbup:

    Aber: muß ich die O-Ringe in die Nut drücken/versenken? oder nur anlegen. Ich habe sie NICHT tief in die Nut gedrückt, sie stehen im Vergleich zur Dichtfläche etwas heraus. Das wäre m.M. nach nicht ok, sie sollen ja Buchse zu Gehäuse dichten, also tief in der Nut liegen?

    Das WHB gibt darüber keine Auskunft.



    Oder werde die Ringe beim Festziehen des Zylinders in Position gedrückt?


    Bis jetzt habe ich den Zylinder nur lose aufgesteckt, ich könnte also noch korrigieren (was sehr langwierig und mühsam wäre, weil ich den Zylinder ja nicht wieder komplett abziehen will)


    Vielen Dank und Grüße

    Jens

  • Herber Rückschlag. Ich habe eben nochmal nachgesehen, der Kopf is ja noch nicht drauf. Die Ringe sind, da ich viel Öl bei der Zylindermontage verwendet habe, durchs Eigengewicht aus der Lage gerutscht, wie gesagt, ich hab sie ja nicht in den Einstich gedrückt, Die werden auch durch nix gehalten, zumindest nicht flächig.

    Der Zylinder kommt wieder runter, ich könnte kotzen<X

    Dann mal Prost heute Abend....X/

  • Ja, morgen mach ich mich an die Arbeit. Heute, nach Sylvester, ist die Hand noch nicht so ganz ruhig.......8)

  • Weiter ging´s..... Den Zylinder hab ich nochmal abgezogen um diese Dichtringe in die Nut zu legen. Ich weiß nicht, ob ich mich dämlich angestellt habe, aber die Dinger ließen sich nicht einlegen, ohne dass auf dem letzten Stückle sich eine Schlaufe nach oben gebildet hat. Als ob sie im Durchmesser zu groß wären.

    Mittels eines Hilfswerkzeuges ging es dann ganz gut. Zweimal flächig drücken - zack sind sie reingeflutscht.


    fzr-forum.de/wcf/index.php?attachment/24424/


    fzr-forum.de/wcf/index.php?attachment/24425/


    Die Kolbenringe wollte ich mit breiten Kabelbindern vorspannen. Das hat nicht besonders gut funktioniert, weil die Kabelbinder von Haus aus einen Absatz an der Verzahnung haben, der nur widerwillig über die Ringe gleiten wollte.


    fzr-forum.de/wcf/index.php?attachment/24426/


    Also besser ging es mit den Fingernägeln.......


    Bisschen Theater hatte ich noch mit den Steuerzeiten, die Polradmarkierung fluchtet nicht mit der Gehäusetrennung. Zum Glück hatte ich zur Orientierung vor dem Zerlegen Fotos gemacht





    Mittlerweile ist der Motor wieder zusammen, dank meines Helferlein ging der Einbau allein super gut von der Hand


    fzr-forum.de/wcf/index.php?attachment/24427/


    to be continued....

  • So, Kiste läuft wieder. Zumindest im Stand. Ohne seltsame Geräusche, ohne großen Qualm...... Jetzt noch synchronisieren, wenn der ganze Kram schon mal runter ist.....


    Ich bin nun gespannt, wie sich der Dichtungssatz bewährt. Ich habe ein no-name Satz gekauft (nix Athena, nix Original). Ab Frühjahr kann ich dann sagen, ob alles dicht bleibt. Und wie sich die Schaftdichtungen verhalten. Sie unterschieden sich erheblich vom Original rechts, Aufdrücken der Schaftdichtungen nur

    mit dem dicken Daumen war mir zumindest nicht möglich. Auch habe ich bei der Montage ein klares Feedback vermisst, ob die Dichtung in Endposition ist.





    Bei Interesse, PN an mich, dann kann ich gerne den Hersteller weitergeben, ich will hier im Netz keine positiv oder negativ Werbung machen.

    Aber vielleicht ist der Eine oder Andere um eine Alternative froh, zumal Athena den Komplettsatz auch nach 2 Monaten Wartezeit nicht liefern konnte. Daher der Griff zu no-name Produkt.


    Gruß Jens