Motor verliert Öl nach Ventilspiel Kontrolle

  • Prima das keiner en Lagerschaden vermutet, wenn ich jetzt noch mehr Kohle in die Mühle stecke bin ich wieder Solo. :)


    @Matthias, ja vermute ich auch mit dem kühlerdicht, nach machen der Ventile, hat er sie ja auch laufen lassen bis der Ventilator anspringt. Alles ganz normal, und man hört auch nichts von Motor bezüglich Lager etc.


    Mal sehen vielleicht ists wie so oft was banales. Kack mir aber immer gleich in die Hose wenn ich sowas höre wie Lagerschaden etc. Bin kein Rockefeller.


    Kommt vielleicht daher weil ich früher nur 2Takt Crosser gefahren bin da war sowas nix ungewöhnliches.


    Danke für eure Meinungen, echt prima hier.

  • Silberne Späne im Öl wären schlimmer
    Wapu hätte ich übrigens da
    Könntest dir zur Not mal eine hinlegen

  • Achja und die Halbmonde gehören eingeklebt
    Sollte der in der Werkstatt eigentlich wissen

  • Danke, melde mich wenn ich die benötige.
    Ölwechsel hab ich erst gemacht, da war überhaupt nix auffälliges aber wirklich gar nix, selbst an der magnetischen Ablasschraube hing nullinger.


    Jo hab ich drauf geachtet, beim abholen sah sehr sauber gemacht aus, die ich sehen konnte. Deswegen wunderts mich ein wenig.

  • Bevor die Werksatt nochmal irgendwo Hand anlegt, soll sie doch einfach den Fehler der letzten "Reparatur" in Ordnung bringen.


    Ob Du dann noch Lust hast dort nochmal hinzufahren, entscheidest Du nachher.

  • Achja und die Halbmonde gehören eingeklebt

    Und zwar so.
    Quelle Bild : MatthiasH


    VDD

    Diese Signatur kann in Deinem Bundesland leider nicht angezeigt werden.
    Das tut uns leid.

  • :thumbsup:


    @ Charly. Ja er hats ja auch anstandslos eingesehen.

  • :thumbsup:


    @ Charly. Ja er hats ja auch anstandslos eingesehen.

    Aber ich habe das doch richtig verstanden. Er wollte gleich, was mit der neuen WaPu.


    PS: Ich heiße gar nicht Charly, auch nicht Karl, oder so. Der Nickname ist vom Hund ausgeliehen. :D