Thunderace springt nicht an

  • Hallo,


    wollte gestern bei dem Wetter eigentlich ne Runde drehen. Hab die geladene Batterie eingebaut, aber wenn ich den Anlasser betätige passiert rein gar nichts. Die Kontrolleuchten gehen wie gewohnt an wenn ich ihn betätige, aber sonst tut sich nichts. Sie stand jetzt zu meiner Schande, ca 2 Wochen draußen.
    Bin leider noch blutiger Anfänger und habe keine Ahnung woran es liegen kann. Normal sprang sie auch nach längerer Standzeit, zwar mit mehrfachen orgeln des Anlasser.
    Falls jemand dazu ein paar Tipps hat und was ich überprüfen sollte, wäre ich sehr dankbar.


    Grüße

  • Startrelais hängt - klopf mal drauf

  • Die Sicherungen sind in Ordnung, Killswitch ist auch off, Ständer war zum Zeitpunkt des Startversuchs eingeklappt, Gang auch neutral. Der Anlasser dreht leider gar nicht. Beim drücken des Starters leuchten nur die Kontrolleuchten und das wars.


    Dann versuch ich nachher mal den Tipp mit dem Startrelais, hoffe das hilft und es ist nicht defekt durch die Standzeit draussen, bei Feuchtigkeit und Kälte. :/

  • Wenn beim startknopf drücken statt anlasser geräusche nur die lampen angehen liest sich das als wenn die sicherheitselektrik trotz neutral und ständer oben aktiv wären...oder lese ich falsch und du meinst mit lampen an nur daß alles normal leuchtet wenn man den schlüssel auf an dreht ?
    faul wie ich bin würde ich zum test mal die kontakte am startrelais überbrücken

  • ... du meinst damit aber, dass der Killswitch auf ON geschaltet ist... oder ;)


    J-T

  • Hallo würde mal die Batterie messen ,auch wenn sie neu aufgeladen wurde

  • faul wie ich bin würde ich zum test mal die kontakte am


    ... Seitenständer-Schalter überbrücken. Und ja, sollte mit der Not-Stop-Kette zusammenhängen.

    Diese Signatur kann in Deinem Bundesland leider nicht angezeigt werden.
    Das tut uns leid.

  • Ich sagte ja FAUL wie ich bin mache ich das zuerst weil man da ganz gut dran kommt und so gleich sieht ob der anlasser noch tut was er soll wenn man ihm saft gibt

  • Der seitenständerschalter regelt aber nur bei eingelegtem Gang, über die diodenmatrix.
    wenn die natürlich defekt ist, kommt es zu seltsamen Auswirkungen

  • Plus und Minuspol kontrollieren ob richtig festgeschraubt, wenn Kill oder Ständerschalter Probleme haben geht die Öllampe aus beim starten

  • Die Kontrolleuchten gehen wie gewohnt an wenn ich ihn betätige, aber sonst tut sich nichts.


    Ich tippe auf Killschalter. Hat bestimmt jemand dran rumgespielt, als sie draußen stand.


    Greetz
    Maxxx

    Am Mopped ist irgendwie immer mal wieder irgendwas ...