Läuft nicht richtig

  • Habe hier eine YZF 750 stehen die länger gestanden war. jetzt werden die zylinder 2 und 3 nicht heiß so wie 1 und 4. und sie springt nur mit Choke an selbst wenn se warm ist

    Ansaugstutzen wurden gewechselt

    vergaser ultraschallgereinigt

    zündkerzen gewechselt


    bin langsam am verzweifeln was kann es noch sein. bin für jedem tip dankbar

    Fahre nie schneller als dein schutzengel fliegen kann.meiner kann 260fliegen :)

  • zündspulen wurden auch gewechselt

    Fahre nie schneller als dein schutzengel fliegen kann.meiner kann 260fliegen :)

  • Leerlaufdüsen dicht.

  • nein sind frei extra nochmal kontroliert

    Fahre nie schneller als dein schutzengel fliegen kann.meiner kann 260fliegen :)

  • kerzen sind neu. Schwimmerstände mach ich heut abend :thumbup:

    Fahre nie schneller als dein schutzengel fliegen kann.meiner kann 260fliegen :)

  • wenn ich in den zylinder der nicht mitläuft mit bremsenreiniger reinsprühe läuft er mit. Also evtl ein kanal dicht.

    Welches ist die leerlaufdüse

    Fahre nie schneller als dein schutzengel fliegen kann.meiner kann 260fliegen :)

  • Die Kiste hat doch auch die Gleichdruckvergaser mit Membran?

    Eventuell mal auf Risse kontrollieren. (Aber möglichst dabei nicht die Membranen rausnehmen; die sind manchmal nur schwer wieder reinzukriegen)

  • Leerlaufdüse... die kleinste...


    J-T

  • erstmal danke für die tips sie läuft wieder mit einer anderen vergaseranlage. bei der montierten war ein messingrohr das aussen entlang ging abgebrochen. obs daran liegt weis ich nicht

    Fahre nie schneller als dein schutzengel fliegen kann.meiner kann 260fliegen :)

  • Das Messingrohr ist die Kraftstoffleitung vom Choke. evtl darüber falschluft gezogen?!