Konstantfahrruckeln Yamaha yzf 600 r Thundercat

  • Hallo liebe Mopedfreunde .

    Ich fahre eine Yamaha yzf 600 r thundercat bj 1997 in der Farbe rot.

    Hat das Problem Konstantfahrruckeln .

    Was wurde gemacht,

    Vergaser ausbauen und reinigen

    Ansauggummis haben keine Risse.


    Vergaser einbauen und sychronisieren

    Schwimmerstand bei allen gleich

    Schwimmerdüsen sind ok

    Grundeinstellung 1 und 2 Umdrehungen versucht ist auf 1,5

    Zündkabel auf korrdieren überprüft.

    Problem konstantfahrruckeln noch vorhanden.

  • Düsennadeln und Nadeldüsen austauschen.

    Die SuFu gibt einiges her dazu.

    Diese Signatur kann in Deinem Bundesland leider nicht angezeigt werden.
    Das tut uns leid.

  • was meinst du mit SuFu ?

  • Ja hab auch gerade erkannt.

    Danke

  • Düsen sehen aber alle gut aus ,trotzdem austauschen.

    Wenn die luftgemischschraube ganz reingedreht sind dann läuft die Maschine trotzdemund Gas nimmt sie trotzdem an

    Hast du eine Idee was das Problem ist

  • Düsen sehen aber alle gut aus

    Mit dem Auge schon.


    Die Düsennadeln, sowie die Nadeldüsen unterliegen einem mechanischem Verschleiß, den man mit bloßem Auge

    gar nicht erkennen kann.

    Die im Gasschieber sitzende Düsennadel taucht, je nach Lastzustand, in die Nadeldüse ein.

    Diese "verschleißt" indem sie oval wird. Dadurch herrscht kein definierter Ringspalt zwischen Düsennadel und

    Nadeldüse mehr. Somit strömt der Kraftstoff "unkontrolliert" in den Zylinder, was zum sogenannten

    "Konstantfahrruckeln" führt.

    Alle anderen Düsen unterliegen keinem mechanischem Verschleiß, bis auf das Schwimmerventil und dessen Sitz.

    Natürlich altern auch sämtliche O-Ringe und Gummidichtungen.

    Gasschiebermembrane auch OK ? Keine Risse ?

    Selbstverständlich kann auch "Restschmutz" in diversen Kanäle und Bohrungen zurückbleiben, der zu diesem

    Ruckeln führt.

    Wird oft berichtet nach unsachgemäßer "Ultraschall-Reinigung".


    Wieviel Kilometer hast denn auf der Uhr ?

    Wurden irgendwann mal Vergserteile gewechselt ?


    Hast Du Dich überhaupt schon vorgestellt ? Wird hier gerne gesehen.

    Im Vorstellungsthread natürlich. :)

    Diese Signatur kann in Deinem Bundesland leider nicht angezeigt werden.
    Das tut uns leid.

    Edited 3 times, last by chrissi ().

  • Bin neu hier, wo finde ich die vorstellungsthread?

  • Navigation- Forum- Quasselbretter - Vorstellungen??

  • Danke dir für den Tipp.

  • Chrissi meine Yamaha hat gerade etwas an 20000 km runter. Und die Nadel sehen alle sehr gut aus.

    Das einlaufen passiert frühestens mit 80000km.

  • Die Luftgemischschrauben haben O-Ring Dichtungen & eine Spitze - aehnlich Bleistift. Habt ihr das kontrolliert? Die Spitzen und/oder O-Ringe gehen gerne abhanden. Vorsicht ist die Mutter der Porzellankiste :D

    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.

  • Und die Nadel sehen alle sehr gut aus.

    Die Nadeln vermutlich schon.

    Auch die entsprechenden Düsen dazu ?

    Hattest du die ausgebaut ?

    Diese Signatur kann in Deinem Bundesland leider nicht angezeigt werden.
    Das tut uns leid.

  • Aber trotzdem läuft sie bei 3000 bis 4000 u/min schlecht es wie verschlucken. Was bei weiteren Gas geben Weg ist. In den oberen Bereich läuft sie super.

  • Das auf dem zweiten Bild sind doch die LLGS.

    Ich meinte die Nadeldüsen, in denen die Düsennadel läuft.

    Ist hier mit Needle Jet bezeichnet, ist halt englisch.


    Diese Signatur kann in Deinem Bundesland leider nicht angezeigt werden.
    Das tut uns leid.

    Edited once, last by chrissi ().

  • Sorry Schmimmerdüse meine ich

  • Schwimmernadel

    Das ist schon korrekt.

    Ich denke aber nicht, dass eine Schwimmernadel ( Bild etwas unscharf ), die von Dir beschriebenen Probleme

    verursacht.


    Wie wurden die Vergaser denn gereinigt ?

    War das Problem vorher auch schon da ?

    Kam es plötzlich, oder eher "schleichend" ?

    Diese Signatur kann in Deinem Bundesland leider nicht angezeigt werden.
    Das tut uns leid.

  • Ja das Bild ist so gut.

    Die Vergaserbank wurde ausgebaut und gereinigt, alle Düsen raus und Schwimmer.

    Die Gemischschrauben raus und alles gereinigt. Ultraschall wurde auch selbstverständlich auch durchgeführt.

    Die Gemischschrauben sind jetzt auf. 1,25 eingestellt.

    Heute die erste Runde gedreht und das frotzen ist fast vorbei, nur ein ganz ganz bisschen.

    Aber ich glaube damit kann ich leben.