Anlasser dreht manchmal nicht

  • Meine 4JH lässt sich manchmal nicht starten. Knopf drücken: Anlasser dreht sich nicht. Gefühlt muss ich fester drücken oder nochmal, dann gehts. Ist nicht schlimm, aber nervt - wenn man die Ursache nicht kennt.


    Bisher habe ich Folgendes gemacht:

    • Relais getauscht mit dem in meiner anderen 4JH -> gleiches Verhalten
    • Kontakspray auf Schalter -> vielleicht etwas besser, aber nicht gut


    Ich höre das Relais nicht klacken, wenn der Anlasser sich nicht dreht. Deshalb hatte ich auf Kontakt oder Relais getippt.

    Gefühlt ist es schlechter, wenn das Moped mehrere Tage stand.


    Hat jemand einen heissen Tip, wie ich weitermachen kann? Vielleicht ist Kontaktspray nicht die beste Möglichkeit für den Anlasserschalter?


    Danke Euch!

    Immer in Bewegung bleiben.

    • Official Post

    Ja, mach den Schalter startknopf auseinander, und saubere die Kontakte, feder, blech , das gammelt gern

  • Das ist richtig, Spray alleine reicht manchmal nicht.

    Es reicht nicht, keinen Plan zu haben, man muss auch unfähig sein, ihn auszuführen. :mono:

  • Zur Vollständigkeit: Kontakte sind richtig gereinigt, mit Alkohol, und den Rest der Saison war Ruhe.

    Immer in Bewegung bleiben.

  • Es hilft alles nicht, dann must du alles nochmal durchgehen. Dass das Relais nicht schaltet, wenn das denn so ist, ist schon mal ein Hinweis.

    Auch das Relais hat ein Massekabel, was korridiert sein kann.

    Du kannst das Relais zur Funktionskontrolle auch mal direkt an die Batterie anschließen, also einen Pol und den anderen nur mal antippen. Wenn es das dann tut, gehts mit der Suche weiter.

    Gehe alle Schalter durch, Seitenständer, Kupplung, Leerlauf usw.

    Es reicht nicht, keinen Plan zu haben, man muss auch unfähig sein, ihn auszuführen. :mono:

  • Es hilft alles nicht, dann must du alles nochmal durchgehen. Dass das Relais nicht schaltet, wenn das denn so ist, ist schon mal ein Hinweis.

    Auch das Relais hat ein Massekabel, was korridiert sein kann.

    Du kannst das Relais zur Funktionskontrolle auch mal direkt an die Batterie anschließen, also einen Pol und den anderen nur mal antippen. Wenn es das dann tut, gehts mit der Suche weiter.

    Gehe alle Schalter durch, Seitenständer, Kupplung, Leerlauf usw.

    Da hab ich mich wohl missverständlich ausgedrückt.


    Ich hab die Kontakte nochmal richtig gereinigt und seitdem ist alles top :100: :thumbup:


    Ich wollte den Thread nur sauber abschließend 😉

    Immer in Bewegung bleiben.

  • Ach sorry, na dann ist ja alles gut, super :100::thumbup:

    Ja tatsächlich, ich dachte, die Bude läuft immer noch nicht. Solche Dinge gehören für mich eigentlich zur jährlichen Wartung, nur in diesem Winter nicht, da tausche ich den Kabelbaum endlich mal :gfacewt:

    Es reicht nicht, keinen Plan zu haben, man muss auch unfähig sein, ihn auszuführen. :mono: