Probleme mit dem Motor.

  • geprüft habe ich, ob das Steuergerät neigungssensor richtig montiert ist.

    Vergaser hatte ich ausgebaut weil die Düsen für den Standgas zu waren. Sauber gemacht , neue Düsen verbaut und wieder eingebaut.

    Kennt oder hatte einer so ein Problem oder so einen Fall ?

  • guten morgen

    mal ne frage, bist du im richtigen forum gelandet :/

    gehe ja auch nicht mit einem unimog in das lambo forum ;)

    :100: % Süd-Schwarzwälder

    Treffen - Odenwald: 2020

    FZR - Haupttreffen: 2020, 2021, 2022, 2023

    SWT / Ypse Sven: 2020/2021/2022/2024

    Wintertreffen Sauerland: 2022

    Saison Anfangsgrillen-Tuco: 2022

    Matti`s kleine Schlampe 2.0: 2022

    Glemseck 101: 2023

    Saison Abschlussessen im Pott: 2023

  • Ich bin besitzer von einem exeet raptor 1000 sbk.

    welchen motor hast du den verbaut ?

    kawa , bmw , und wenn yamaha ( welcher ) fazer :/ und ganz wichtig welchen kabelbaum incl. cdi box.

    bilder sind besser wie alles geschriebene ;)

    :100: % Süd-Schwarzwälder

    Treffen - Odenwald: 2020

    FZR - Haupttreffen: 2020, 2021, 2022, 2023

    SWT / Ypse Sven: 2020/2021/2022/2024

    Wintertreffen Sauerland: 2022

    Saison Anfangsgrillen-Tuco: 2022

    Matti`s kleine Schlampe 2.0: 2022

    Glemseck 101: 2023

    Saison Abschlussessen im Pott: 2023

  • Sorry wegen den wenigen Details.
    Danke das überhaupt geantwortet wird. Hätte ich jetzt so schnell nicht erwartet.

    Ich bin mir auch nicht sicher ob ich hier richtig bin. Sorry.

    Ich fahre eine Yamaha raptor 700. umbau von der Firma exeet als selbstbaukit.
    Motor ist die fazer fzs 1000 Baujahr 2002

    Vergaser wurde neu mit Düsen versehen, Orginal eingestellt und muss morgen verbaut werden um zu schauen wie der sich jetzt verhält. Meine Vermutung ist aber etwas elektronisches.

    Weil die Leistung immer wieder kurz weg ist, als ob einer die Zündung ausschaltet und wieder einschaltet.
    Exup ist natürlich nicht verbaut, Auspuffanlage ist geteilt, Zylinder 1,2 und 3,4 sind voneinander getrennt und verlaufen in zwei einzelne Rohr nach hinten.

    Luftfilter ist die originale verbaut.

  • Hi! Hm, ein FZS 1000 Motor ist also verbaut...mit zugehöriger originaler FZS TCI?Wenn ja: Ist auch ein EXUP-Terminator verbaut worden (du schriebst ja es wäre kein EXUP drin)? Wenn nicht: Exup Terminator ...die Vorlage dafür war ja der Bau von C-Vieth der das im Original für eine FZS 1000 gebaut hatte ;) Würde jedenfalls zum Drehzahlbereich in dem die Probleme aufkommen passen..

    Btw.: "Originaler Luftfilter"...der zum Mapping der FZS TCI passende originale FZS Luftfilter mit FZS-Airbox oder der Raptor-Luftfilter mit Raptor-Airbox der nicht für den FZS Motor mit zugehöriger TCI sondern den Raptor-Motor und die Raptor-Zündmappings gedacht sein dürfte?

  • Noch mal, mach mal ein paar Bilder zum orientieren.

    Dann schauen wir mal ob wir helfen können.

    Grüsse aus dem Süd Schwarzwald ;)

    :100: % Süd-Schwarzwälder

    Treffen - Odenwald: 2020

    FZR - Haupttreffen: 2020, 2021, 2022, 2023

    SWT / Ypse Sven: 2020/2021/2022/2024

    Wintertreffen Sauerland: 2022

    Saison Anfangsgrillen-Tuco: 2022

    Matti`s kleine Schlampe 2.0: 2022

    Glemseck 101: 2023

    Saison Abschlussessen im Pott: 2023

  • Hallo TomcatMJ


    Ich habe mich mich darüber mal erkundigt gehabt, ich habe so ein Exup Terminator verbaut aber das sieht aus wie 0815. kein Gehäuse auf dem Stecker. Als ob das so ein leihe hergestellt hätte. Kann man sowas bestellen ??

    verbaut ist die originale airbox mit Luftfilter von der fazer.

  • Auf dem zweiten Foto sieht man sogar den Stecker Exup. Oben links in der Ecke.

  • Ich würde dir das Fazer Forum und den Kontakt zu "Schlumpf" (Christian) empfehlen. Der ist absolut fit was Elektrik an der Kilo betrifft.;)

    fazerforum.info - Foren-Übersicht

    Es ist nicht entscheidend wie schnell Du gehst, solange Du nicht stehen bleibst.

  • als ob einer die Zündung ausschaltet und wieder einschaltet.

    Vielleicht ist es auch etwas ganz banales.

    Wackelkontakt am Killschalter haste geprüft ?

    Bei der beschriebenen Drehzahl können sich Vibrationen an einer schlechten Kabelverbindung

    schon bemerkbar machen.

    Diese Signatur kann in Deinem Bundesland leider nicht angezeigt werden.
    Das tut uns leid.

  • 🤔 wenn ich mir die Vergaser Anlage so anschaue, bräuchte diese vor der neu Bedüsung erst einmal eine Grundreinigung im Ultraschall Bad.
    So kannst Du auch die Anlage als Fehler Quelle erst einmal ausschließen.
    Beim Zusammenbau auf die Richte Folge Achten, am besten eine Sprengzeichnung im Netz ausdrucken. So erkennst Du ob alle Teile da und wo sie genau hingehören.

    Exup Terminator ist ein kleines Teil mit Stecker Anschluss. Ist Wichtig, denn sonst bekommt die CDI keine Werte und weiß nicht was sie machen soll 🤷‍♂️😂

    Schaltplan ist auch Wichtig um den Korrekten Stromverlauf zu Prüfen.

    Wahre Männer essen keinen Honig - sie kauen Bienen !!!!! :thumbup:

  • Abend zusammen.

    Vergaser wurde im teilereiniger auf der Arbeit gereinigt, sieht aus wie neu.
    Hab mir die explosionszeichnungen angeguckt und alles richtig schön verbaut und eingestellt.

    Exup terminator habe ich eben geprüft. Laut Multimeter ist alles in Ordnung.

    Ich habe leider kein richtigen stromplan, das ich schauen kann wo was sitzt.
    Ein Stecker zum Beispiel ist 4 adrig und da ist nur eine Brücke mit zwei Anschlüssen drauf gesteckt. Ich glaube das ist für den seitenständer.

    Gleichrichter habe ich bereits erneuert. Meistens sind 13-14 voll auf der Anlage.

    Ich werde die Tage nochmal fahren und schauen ob ich das mal filmen kann, es ist schwierig bei volllast, auf die Straße und aufs Tacho zu gucken. Um zu schauen ob am Tacho was passiert

  • Zitat:

    Weil die Leistung immer wieder kurz weg ist, als ob einer die Zündung ausschaltet und wieder einschaltet.
    Exup ist natürlich nicht verbaut, Auspuffanlage ist geteilt, Zylinder 1,2 und 3,4 sind voneinander getrennt und verlaufen in zwei einzelne Rohr nach hinten.

    🤔 ich würde in Richtung Elektrik schauen (Wackelkontakt )

    Auch Benzinzufuhr (Pumpe), Knick in der Leitung ect.
    Das mit dem Knick in der Leitung hatte ich erst vor kurzem bei einer ZXR, durch den Knick konnten sich die Kammern nicht richtig füllen. Effekt war dann auch Leistungsabfall. 😉

    Wahre Männer essen keinen Honig - sie kauen Bienen !!!!! :thumbup: