Frage zum Motor Lauf

  • Vor ab.

    Was hast den alles an der guten gemacht oder nicht.

    Sonst ist es wie im trüben fischen. 😉

    Der Süd-Schwarzwälder ;)

  • hallo es wurde alles gemacht öl Kerzen Luftfilter vergaser gereinigt.

    Anlaufen tut sie mega gut .

  • Hallo Rudi, hast mal das Exup kontrolliert ob eventuell die Klappe schwergängig ist??

    Gruss Joe

    ---------------------------------
    Nie aber ist das Richtige das was man macht, sonder wie man es macht!! Anselm Feuerbach :thumbsup:

  • exup , co bzw. leerlaufkorrekturdüsen grundeinstellung 2,5 umdrehungen raus.

    vergaser, waren die zerlegt und geschallt worden :/

    laufen die unterdruckschieber schön frei und leicht. :!:

    Der Süd-Schwarzwälder ;)

  • vergaser gereinigt.

    Wie wurden die gereinigt ?

    Hast ewas an den LLG-Schrauben verstellt ?

    Diese Signatur kann in Deinem Bundesland leider nicht angezeigt werden.
    Das tut uns leid.

  • Rudi

    ...wieder in Betrieb genommen...kanns sein die hat länger gestanden?

    deine Fehlerbeschreibung ist etwas diffus,aber ich denke sie hat trotz Reinigung immer noch Vergaserprobleme.

    Ich hatte nicht nur einmal als Profi Mopeds auf der Bühne bei denen auch nach Ultraschallkur noch Vergaserprobleme waren.


    Gruß Richard

  • hallo danke für die Tipps, hab noch einen zweiten vergaser und werde den probieren.

    Lg Rudi

  • Waren bei mir auch die Gaser...Moped fuhr 2-3 Kilometer & und danach abgestorben: Rien ne va plus - erst als der Motor wieder kalt war das gleiche Spiel von vorne, obwohl der Gaser schon gereinigt war, neue Luffi- & Ansauggummis, etc.


    Haben nur neue originale Mikuni Nadelduesen, Duesennadeln, Schwimmernadelventil mit neuen Schwimmern von Topham (incl Einstellung) geholfen.

    Aber jetzt laeuft der Bock wie eine Kilo fahren sollte. Wenn die Gaser nicht funzen kannste alles andere knicken.

    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.